Jump to content

    Bem vindo ao fórum Brasil Caminhoneiro!
    cadastre-se em nosso fórum para poder responder e criar tópicos, também é possível mandar mensagens privadas e fazer amizades em nosso fórum, caso já tenha uma conta, faça seu login aqui - caso não tiver uma conta, crie sua conta totalmente gratuita.


    Foto

    Bug ao Pegar trailer



    • Por favor, faça login para responder

    Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

    #1
    Fuera de línea
    em Sab 13 Ago - 2:19


    avatar

     Player
    Olá, demorei um pouco posta isso mas enfim... as vezes quando vo pegar o trailer primeiro e depois o caminhão e vise-versa ta desaparecendo, horas o trailer horas o caminhão como nas print's

    http://i.imgur.com/S3ebHh0.png

    http://i.imgur.com/PLoVFey.png

    E pelo que vi isso não acontece só comigo, portanto bug do sv

    Ver perfil do usuário

    #2
    Fuera de línea
    em Ter 15 Nov - 18:23


    avatar

     Player
    Esse bug aconteceu comigo , só quando são criados que acontece isso , mais se for seu não acontecerá , mais agora parece que resolveram.



    Vin Diesel Cool Very Happy lol!
    Ver perfil do usuário

    #3
    Fuera de línea
    em Qua 23 Nov - 13:26


    avatar

    Administrador
    As vezes o administrador está resetando os veículos sem uso.
    ou você já tem muito veículos ai também corre o risco de acontecer esse bug.


    # FECHADO



    Ver perfil do usuário

    #4
    Fuera de línea
    Conteúdo patrocinado





    Mensagem [Página 1 de 1]